酷德网

Kx-m3酷自造发布!
查看: 176|回复: 1

请教如何将2023底层由2.1升级到2.3

[复制链接]
  • TA的每日心情
    开心
    2019-6-20 15:47
  • 签到天数: 21 天

    [LV.4]偶尔看看III

    发表于 2019-3-28 22:43:50 | 显示全部楼层 |阅读模式
    现epec2023控制器只支持codesys 2.1 ,如何升级到支持2.3版本的软件,谢谢
    打赏鼓励一下!
    回复

    使用道具 举报

  • TA的每日心情
    开心
    2019-7-2 11:21
  • 签到天数: 2 天

    [LV.1]初来乍到

    发表于 2019-7-2 11:14:06 | 显示全部楼层
    同求同求同求同求同求
    打赏鼓励一下!
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册 新浪微博登陆

    本版积分规则

    
    顶部qrcode底部
    关注酷德网订阅号,获取更多资讯!

    QQ|小黑屋|手机版|Archiver|酷德论坛 ( 苏ICP备16065247号 )|网站地图

    GMT+8, 2019-10-19 13:55 , Processed in 0.242998 second(s), 42 queries , MemCache On.

    酷德网

    © 2001-2013 Hicodesys. 技术支持 by 酷德网

    快速回复 返回顶部 返回列表