求助,树莓派安装包在codesys中安装错误-硬件及厂商专区-酷德网 - CoDeSys软件教程下载,CoDeSys工控资讯门户 

酷德网

HSC6150发布~
查看: 2082|回复: 3

求助,树莓派安装包在codesys中安装错误

[复制链接]

该用户从未签到

发表于 2016-9-19 15:00:35 | 显示全部楼层 |阅读模式
codesys版本是 V3.5 SP9 Patch2
树莓派包的版本是3.5.9.20
会出现下面的错误,我把树莓派包换成3.5.9.10也是一样的错误。


猎豹截图20160919150015.png
打赏鼓励一下!
+10
回复

使用道具 举报

该用户从未签到

 楼主| 发表于 2016-10-11 11:30:25 | 显示全部楼层
??这么久了都没人回复一下,有点伤感啊。
打赏鼓励一下!
+10
回复 支持 反对

使用道具 举报

  • TA的每日心情
    擦汗
    2019-8-13 14:13
  • 签到天数: 32 天

    [LV.5]常住居民I

    发表于 2016-10-11 13:51:34 | 显示全部楼层
    http://bbs.hicodesys.com/thread-4431-2-1.html
    参考11楼!酷友回复~
    打赏鼓励一下!
    +10
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    擦汗
    2019-8-13 14:13
  • 签到天数: 32 天

    [LV.5]常住居民I

    发表于 2016-10-11 13:53:37 | 显示全部楼层
    下载codesys重新安装,下载地址~
    http://bbs.hicodesys.com/thread-4358-1-1.html
    打赏鼓励一下!
    +10
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册 新浪微博登陆

    本版积分规则

    
    顶部qrcode底部
    关注酷德网订阅号,获取更多资讯!

    QQ|小黑屋|手机版|Archiver|酷德论坛 ( 苏ICP备16065247号 )|网站地图

    GMT+8, 2020-10-23 12:46 , Processed in 0.180521 second(s), 73 queries .

    酷德网

    © 2001-2013 Hicodesys. 技术支持 by 酷德网

    快速回复 返回顶部 返回列表